Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Alfa-Power.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 25. März 2008, 23:00

Motor Geht Nach Rechts Kurve aus!

Hallo liebes Alfa Power Team....

Ich habe ein Problem... :nee:

Mein Auto : Alfa Romeo 145 1.4 L

Mein Motor geht immer bei rechts Kurven aus wenn meine Tankanzeige (Reserve bis 1/4 Liter) Anzeigt...

Ich lenke nach rechts dann geht der Motor automatisch aus wenn ich aber sobald wie möglich das lenkrad wieder in Geradestellung (Aus der Kurve rausfahre ) ist läuft er weiter und geht nicht aus!("Und Fängt sich" ) wieder bis zur nächsten Rechtskurve....

Sehr komisch....könnte es sein das die Benzinpumpe nur luft pumpt?Und kein Kraftstoff?
Ist die Benzinpumpe Rechts Verbaut?

Würde mich auf eine Antwort rießig Freuen :dh:

Norbert

unspoken_heard

Kurvenmeister

Wohnort: Wiesbaden

  • Nachricht senden

2

Mittwoch, 26. März 2008, 10:46

Hatte ein ähnliches Symptom damals... allerdings in beide Richtungen. Bei mir war es die Servopumpe.

ChristofP

Slalomgott

Wohnort: 55122 Mainz

  • Nachricht senden

3

Mittwoch, 26. März 2008, 11:15

RE: Motor Geht Nach Rechts Kurve aus!

Hallöle,

geht das auch imStand? D.h. Fahrzeug steht, Motor läuft, Lenkung ganz einschlagen, stirbt dann der Motor ab... dann dürfte es die Lenkung sein, wie erwähnt Servopumpe.
Wenn es nur im Fahren passiert, dann würde ich auch auf den Bereich Benzinzufuhr tippen...
Benzinpumpe sitzt im Tank rechts (Beifahrerseite), unter dem Kofferraumboden findest Du einen schwarzen runden Plastedeckel, dadrunter. Evtl. ist der Ansaugfilter in der Pumpe verstopft.

greetz, Christof

NEU - die komplette Boxer - Story in Bildern! Klick auf www.christofposer.de

4

Mittwoch, 26. März 2008, 18:10

Danke schön für eure Antworten....werde gleich nach schauen etc.
Und schreib dann wenn der Fehler behoben wurde...(An was es lag)

Danke Nochmal :dh: