Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Alfa-Power.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

eleflo

Starkstromfraktion

  • »eleflo« ist der Autor dieses Themas

Wohnort: Stuttgart Nord

  • Nachricht senden

1

Sonntag, 18. Mai 2008, 11:51

Tempomat einbauen

Vorabinfo:
Die Beschreibung gilt für alle TS-Motoren mit Kunststoffdeckel, bei den älteren Modellen sieht die Drosselklappe (da noch ohne Steuergerät) anders aus. Bei Boxer und Diesel muss man schauen, ob die Einbauposition vom Unterdruckservo so noch funktioniert, oder ob man einen andern Platz suchen muss.
Die Zahlen hinter den Teilen beschreibt die Benennung in der Einbauanleitung (siehe Download) bzw die Steckerbelegung laut Schaltplan aus dem Werkstatthandbuch.
Für den Einbau braucht man etwa einen Tag, kann man aber in Etappen vornehmen (erst Mechanik, dann Elektrik)

Vorbereitung
Batterie abklemmen
Um Platz zu haben baut man im ersten Schritt mal einige Teile ab:
Kunststoffdeckel auf dem Motorblock (die mit dem Aludeckel können den drauf lassen)
Schlauch vom Luftfilter zur Drosselklappe: LMM-Stecker abziehen, Schlauchschellen an Luftfilterkasten, Drosselklappe und Motorblock lösen und Schaluch abziehen.
An den Steckern vom Motorsteuergerät den Alubügel hoch klappen und dann die Stecker abziehen. Dann die 4 Schrauben vom Drosselklappengehäuse rausschrauben, Stecker vom Leerlaufregler abziehen und Gaszug aushängen. Jetzt nur noch die Masseleitung abschrauben und man hat die Drosselklappeneinheit in der Hand und kann diese gegebenenfalls gleich reinigen.

Einbau Unterdruckservo
Das Servo (2) sollte im Motorraum nicht gerade im Weg umgehen und auch nicht Spritzwasser, anderen Flüssigkeiten und Wärme ausgesetzt sein, darum hab ich es im Linken Radkasten hinter dem Innenkotflügel angebracht.
Fahrzeug vorne links aufbocken, Rad demontieren und Innenkotflügel herausnehmen (der Innenkotflügel ist mit 3 Plastikstöpsel und 2 Schrauben befestigt. 2 Plastikstöpsel sind vorne zur Stoßstange hin, der Dritte hinten unten am Unterboden. Die Schrauben befinden sich vor und hinter dem Federbein).
Jetzt sieht man die Schrauben mit denen das Scharnier der Motorhaube befestigt ist.
Den mitgelieferten Blechwinkel muss man entsprechend umbiegen und ein Loch passend aufbohren (8mm), damit man das Servo mit der hinteren Scharnierschraube befestigen kann. Den Unterdruckschlauch (3) sollte man vorher schon montiert haben.
Den Unterdruckschlauch legt man hinter dem Luftfilterkasten vorbei in Richtung Bremskraftverstärker, den Bowdenzug legt man vorne vorbei.
Die Stromversorgung kann man parallel zum Blinkerkabel nach oben verlegen, danach den Innenkotflügel und Rad wieder montieren.

Unterdruckleitung anzapfen
Die Unterdruckleitung ist am Saugrohr mittels Schelle befestigt, am Bremskraftverstärker kann man sie einfach heraus ziehen. Hat man die Unterdruckleitung ausgebaut, schneidet man etwa in der Mitte des langen geraden Stücks 4cm Schlauch heraus (so viel, wie das T-Stück ohne Anschlüsse lang ist) Um den Schlauch aufzuschieben empfieht es sich, das T-Stück (5.16) in einen Schraubstock einzuspannen und den Schlauch mit dem Heißluftfön zu erwärmen. Zur Sicherheit kann man noch 2 Schlauchschellen am T-Stück montieren. Ist die Unterdruckleitung soweit fertig, kann man sie wieder einbauen und den Schlauch vom Unterdruckservo anschließen.

Bowdenzug an die Drosselklappe anhängen
Das ist der mit Abstand kniffligste Teil der ganzen aktion. Zwar hat der Einbausatz allerhand Blechteile dabei aber so richtig bin ich damit nicht glücklich geworden. Ich hab mich entschlossen den Bowdenzug parallel zum Gaszug zu legen.
Die Montagelasche für den Bowdenzug (5.10) hab ich erst mal schön gekürzt und ein extra Loch gebohrt (5mm) um ihn am Blech neben dem Steuergerät anschrauben zu können. Das Blechteil stützt sich Steuergerät ab, sodass es sich nicht verdrehen kann. Daran ist dann der Montagewinkel für den Bowdenzug (5.11) befestigt.
Für das Drahtseil des Bowdenzugs musste ich dann noch etwas tiefer in die Bastelkiste greifen und hab da eine 1mm dicke Blechscheibe mit 10mm Loch in der Mitte zu Tage befördert. In der Anleitung steht nur, dass man das Blechteil (5.1) für den Zug an der Excenterscheibe (Das schwarze Kunststoffteil auf der Drosselklappenwelle, an dem der Gaszug eingehängt ist und drüber läuft) der Drosselklappe befestigen soll. Nur mit Löcher bohren war da nichts. Darum wählte ich folgende Vorgesehnsweise:
Kappe auf der Excenterscheibe entfernt (mit kleinem Schraubenzieher abhebeln) und probeweise die Scheibe auf die DK-Welle gesteckt. Dann so ein Loch in die Scheibe gebohrt, dass eine M5 Inbusschraube mit dem Kopf genau in die Einbuchtung gegenüber dem Einhängeloch für den Bowdenzug passt. Eine normale Zylinderkopfschreube mit Schlitz oder Kreuzschlitz geht auch, nur haben die einen etwas flacheren Kopf. Das Zweite Loch in der Scheibe so bohren, dass der Zug vom Servo an eine passende Stelle hin kommt. Dann die Scheibe noch soweit beschneiden, dass man den Gaszug wieder einhängen kann.
Jetzt den Blechstreifen (5.1) aus dem Bausatz noch zurechtsägen und eine kleine Einbuchtung für den Sicherungsring anbringen und die Blechteile mit der Seilzugführung (5.2 - 5.8) zusammenschrauben. Sicherungsring an der Excenterscheibe abmachen, dabei aufpassen, dass diese nicht davon fliegt (Feder dahinter), die Unterlegscheibe entfernen und dafür die Blechscheibe mit dem Hebel auf die Achse stecken und den Sicherungsring wieder montieren.
Zu guter letzt, Drosselklappe und Ansaugschlauch wieder einbauen, alle Kabel und Seilzüge dabei nicht vergessen ;-)

Kabelei
Im Innenraum die Abdeckung links unten am Armaturenbrett abschrauben Fahrerseitige Abdeckung des Wasserkastens abnehmen.
Kabel vom Servo auf der Fahrerseite durch die Gummitülle im Wasserkasten nach innen führen (Dort läuft auch der Schlauch für die hintere Scheibenwaschdüse entlang) und Abdeckung vom Wasserkasten wieder montieren.
Kombiinstrument ausbauen und Kabel für Drehzahl (braun-weiss A2) und Tacho (hellblau A11) mit Kabelbaum vom Tempomat (4) verbinden.
-> braun-weiss mit gelb und hellblau mit blau verbinden
Kabel an Bremslichtschalter anschließen: Rot-gelb ist Plus, rot-grün geht zu den Bremslichtern.
-> rot-gelb mit braun-weiß, rot-grün mit braun verbinden
Reedkontaktschalter und Magnet am Kupplungspedal montieren.
eleflo Variante (geht nur bei Benzinern)
Zweiten Bremslichtschalter besorgen und am Pedalträger an der entsprechenden Lasche am Kupplungspedal montieren. Rotgelb direkt am zweiten Bremslichtschalter anschließen, von rotgrün über einen 100Ohm-Widerstand zum zweiten Bremslichtschalter und dort dann die Kabel vom Tempomat anschließen.

Platz für Steuergerät finden. Kabel anschließen und Abdeckung vom Armaturenbrett wieder anbringen.
Das Kabel zur Bedieneinheit kann man durch die selbe Öffnung legen, wie das Kabel der Leuchtweitenregulierung. Das Flachbandkabel der Bedieneinheit ist so schmal, dass es zwischen Armaturenbrett und der Blende links vom Lenkrad hindurch passt. Man braucht also kein extra Loch zu bohren.
Jetzt noch das Steuergerät nach Bedienungsanleitung einlernen und cruisen.

Zur PDF Datei in der Datenbank
145QV und 146TI novitec

145QV EZ:1/99 283Mm (05.18 ) Bilstein B6 , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tobi« (21. Juli 2010, 20:26)


brösel

Geradeausfahrer

Wohnort: geldern

  • Nachricht senden

2

Montag, 19. Mai 2008, 22:50

wo gibts den tempomat zu kaufen und was kostet das ganze mfg brösel

eleflo

Starkstromfraktion

  • »eleflo« ist der Autor dieses Themas

Wohnort: Stuttgart Nord

  • Nachricht senden

3

Montag, 19. Mai 2008, 23:06

Einfach mal beim großen Auktionshaus "waeco tempomat" eingeben
oder auf www.waeco.de einen Händler in der Nähe suchen.
Je nachdem wo man einen schießt und welches Modell 200-300 Euro.

Hab das Teil jetzt schon über ein Jahr drin und es funktioniert perfekt. Hält die Geschwindigkeit sehr gut und auch die Einlernerei hat bestens geklappt.
145QV und 146TI novitec

145QV EZ:1/99 283Mm (05.18 ) Bilstein B6 , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

OliAlfi

-EOD DIGIMAN-

Wohnort: Bochum

  • Nachricht senden

4

Sonntag, 8. Juni 2008, 18:50

Manoman..was glänzt dein Kunstoffdeckel vom Motorblock noch schön silbern ...bin da ganz neidisch ;-) :dh:
...Keine Signatur :boxer: ....

0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

5

Donnerstag, 22. Januar 2009, 12:29

Ich hab grad mal geschaut... bei meinem 1996'er ti ist dort beim Vakuum-anschluss noch ein Verteiler oder sowas drauf mit einem Magnetschalter dran. Der Schlauch geht aus der Ansaugleitung raus und in so ein schwarzes knubbel rein, welches auf diese Magnetspule gesteckt ist. Von dort aus geht es direkt in die Spule hinein und es kommen zwei Anschlüsse wieder raus... strange. Der eine Anschluss scheint zum Bremskraftverstärker zu gehen, am andern Anschluss ist wieder ein kurzes stück schlauch und dann hängt wieder eine kleine Bommel dran.

Bilder folgen.

Die Frage: Soll ich den Servo vor diesem Magnetschalter direkt zwischenbauen oder dahinter?



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

eleflo

Starkstromfraktion

  • »eleflo« ist der Autor dieses Themas

Wohnort: Stuttgart Nord

  • Nachricht senden

6

Donnerstag, 22. Januar 2009, 18:26

Mach mal Bilder...
wundert mich dass es keinen Schlauch gibt, der direkt zum BKV geht.
Ich glaub was du gefunden hast ist das Benzindampfventil
145QV und 146TI novitec

145QV EZ:1/99 283Mm (05.18 ) Bilstein B6 , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

7

Donnerstag, 22. Januar 2009, 19:57

So jetzt hab ich ein Foto gemacht.

Benzindampfventil... ???

Naja ich beschreib mal, was da wo hingeht:

Schlauch 1 kommt aus dem Ansaugweg direkt links von der Drosselklappe und geht oben in dieses auf die "Spule" geklipste Plasteteil rein.

Man beachte auch den Pfeil auf dem Plasteteil - der zeigt in die Richtung, in die auch die Luft gesaugt werden würde.

Schlauch 2 geht dann aus dem Plasteteil raus und direkt darunter in diese "Spule" rein (sieht man jetzt nicht). Schlauch 3 geht direkt unterhalb von der Stelle, wo Schlauch 2 reingeht wieder raus und geht nach unten (vermutlich zum Bremskraftverstärker)

Schlauch 4 geht direkt gegenüber links aus dieses "Spule" raus und da hängt dann einfach diese Bommel dran (hängt in der Luft), die man direkt unter dem Schlauch 1 erahnen kann.

Allerdings... Ich glaub die Schläuche gehen nicht in die "Spule", sondern drunter durch.

Edit: Blöd, wenn man vergisst, das Bild dranzuhängen *lol*
»0815fox« hat folgendes Bild angehängt:
  • P1010034.jpg



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0815fox« (23. Januar 2009, 17:41)


0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

8

Freitag, 23. Januar 2009, 17:47

Hier nun meine Umsetzung an der Drosselklappe.

@eleflo: ich hab übrigens mal den schaltplan von dem Tastensatz aufgenommen - falls du Bedarf hast, mal ich dir den mal am PC ab.
»0815fox« hat folgende Bilder angehängt:
  • P1010036.jpg
  • P1010037.jpg



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

DerKatte

... hats voll drauf!

Wohnort: Berlin

  • Nachricht senden

9

Freitag, 23. Januar 2009, 17:50

nutzt du das oft? und kannst du da was über den verbrauch sagen?
----
Alfa 146 ti 2.0 L Bj '96
Offener K&N, Bilstein B6, Novitec Federn, Rial Nogaro

-----

0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

10

Freitag, 23. Januar 2009, 18:12

Ich bin grad beim einbauen, wie man eigentlich anhand meiner Fragen erkennen kann :laugh:

(hab das ding gebraucht für 80 Euro in der Bucht gekauft und gestern bekommen)

Verbrauch: ich denke mal schon, dass es sich gut auswirkt, wenn man auf die Autobahn fährt, tempomat an und 120 - 130 hält...

Aber ich hoffe, dass ich das oft nutzen werde - aber ausserhalb von der Autobahn denk ich eher weniger.

Aber da ich fast nur Autobahn fahre...

Edit: @eleflo: Da fällt mir auf, dass deine Excenterscheibe noch viel humaner ist als meine... bei meiner gibs nichtmal eine Plane auflagefläche, auf die man hätte ein ähnliches Konstrukt aufbauen können...



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0815fox« (23. Januar 2009, 18:18)


DerKatte

... hats voll drauf!

Wohnort: Berlin

  • Nachricht senden

11

Freitag, 23. Januar 2009, 19:50

dass du erst dabei bist das ding einzubauen, ist mir schon klar, deswegen war die frage auch nicht an dich :zwinka:
sondern an jene personen, die den tempomat schon nutzen :dh:
----
Alfa 146 ti 2.0 L Bj '96
Offener K&N, Bilstein B6, Novitec Federn, Rial Nogaro

-----

0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

12

Samstag, 24. Januar 2009, 08:41

Also ich hab mal ins Handbuch geschaut...

Also diese "Spule" heißt "E.G.R. modulation solenoid valve"

das scheint damit sowas wie die Abgasrückffhrung zu sein...

Ich such jetzt mal den BKV und verfolge diese damn Leitung bis ich was finde... Nur bei meinem 96'er ti ist es nicht so ordentlich... das ist ein einziges gefitze - scheinbar haben die das erst bei der Umstellung auf das DK-Steuergerät optimiert und entfitzt... Das ist richtig grauenvoll - ich hab schon schiss vor dem Tag, an dem dann alle Kabel abfallen :laugh:



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

13

Samstag, 24. Januar 2009, 17:24

So, ich hab nochmal geschaut - der Schlauch zum Bremskraftverstärker geht beim 96'er ti nach unten aus dem Ansaugweg heraus. Nachdem ich das Teil abgefummelt habe (Schlauch würde ich diesen Plastekanal inzwischen nicht mehr nennen), habe ich in den Ansaugweg hineingeschaut und gesehen, dass der Anschluss vom AGR-Ventil genauso direkt in den Ansaugweg hineinführt. Da ich nur noch das kleine T-Stück bei meinem gebrauchten Tempomat mitgeschickt bekommen habe, habe ich es also in die Leitung vorm AGR-Ventil eingebaut(Schlauch 1) - ich berichte später, ob das so auch funktioniert.

Den Servo habe ich links oberhalb vom Kühlflüssigkeitsbehälter an so einen Steckerhalter mit angeschraubt - da sitzt es ganz gut und sooo warm wirds dort wohl auch nicht werden.

Ich mach noch paar Fotos...



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

eleflo

Starkstromfraktion

  • »eleflo« ist der Autor dieses Themas

Wohnort: Stuttgart Nord

  • Nachricht senden

14

Samstag, 24. Januar 2009, 21:11

Dann poste ich mal meinen Erfahrungsbericht, schließlich ist der Tempomat bei mir jetzt seit 2 Jahren im Einsatz.

Er regelt sehr gut und auch bei Steigungen und Gefälle hält er die Geschwindigkeit.
Funktioniert auch mit dem Anhänger hinten dran
Man glaubt garnicht, wie oft man den Tempomat einsetzen kann. Langsam kann ich nicht mehr ohne leben ;-)
Am Spritverbrauch hab ich nichts feststellen können, es wirkt sich positiv aus weil man nicht automatisch irgenwann mit 170 über die AB brettert.

@0815fox
Bei der alten DK sieht das ja wirklich komplett anders aus. Wie hast du den Bowdenzug vom Servo angebunden?

Das Ventil ist übrigens genau das, welches ich meine. Es dient dazu die Benzindämpfe die im Tank entstehen abzusaugen und zu verbrennen.
145QV und 146TI novitec

145QV EZ:1/99 283Mm (05.18 ) Bilstein B6 , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

15

Samstag, 24. Januar 2009, 21:17

Na gut ich geh gleich mal zum Auto... die Drosselklappe mit meiner Konstruktion hast du ja schon gesehen...

Ich hab einfach ein Blech gebogen, welches den originalen Gaszug mitzieht. Wichig ist dabei aber, dass sich das nicht irgendwo verhaken kann - deswegen musste ich gleich den Pippus (diese Endbommel) am Gaszug festklemmen.



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

16

Samstag, 24. Januar 2009, 21:29

So hier paar Bilder...

Wie schon gesagt - bei den älteren ti's ist da ein einziger Fitz im Motorraum :dr:

Also man sieht fast nix...

Der originale Bowdenzug geht oben wie gehabt rein (sieht man auf dem 2. Bild)
von unten kommt der Zug vom Tempomat und zieht an der selben Scheibe. Direkt unterhalb von der auffälligen Schlauchschelle im Focus sieht man dann das selbstgebogene Messingblech. Um den Zug vom Tempomat hab ich ein quadratisches Alu-Profil drumgebaut - dieses ist über einen Winkel direkt an die Drosselklappe mit unter eine Schraube geschraubt und zum anderen über den Langen verbeulten Original-Tempomateinbausatz-Messingwinkel befestigt. Am Ende des Messingwinkels sitzt dann die Halterung für den Bowdenzug des Servos - ziemlich knapp das Ganze.

Oben links von der Schelle geht die Vakuumleitung und der Bowdenzug zum Tempomatenservo.

Der Tempomat sitzt dann oben links - ich hoffe es ist ihm kühl genug dort.
»0815fox« hat folgende Bilder angehängt:
  • P1010038.jpg
  • P1010042.jpg
  • P1010043.jpg
  • P1010046.jpg



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0815fox« (24. Januar 2009, 21:32)


0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

17

Sonntag, 25. Januar 2009, 11:55

So ich hab das eben mal angeschlossen...

Also elektronisch funktioniert es. Wenn ich aber in den Testmodus des Steuergerätes gehe und die Drehzahl langsam erhöhen lasse, geht er bis 2000 und dann gehts sofort wieder in den Leerlauf...

Woran kann das liegen? Muss ich evtl schon bei diesem Test die PPM-Einstellung beachten? Oder reicht das Vakuum nicht aus?



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

18

Donnerstag, 4. Juni 2009, 19:16

hey jungs...

wollt das thema mal wieder ausgraben...ich überlege mir seit einiger zeit stark mir einen tempomat einzubauen, wenn ich erstmal den airbag und die klima wieder fit gemacht hab ... ^^

von waeco gibt es ja einige modelle des tempomaten...

einerseits diesen ms50 den ihr wohl alle eingebaut habt oder ?
und andererseits noch die modelle ms300 und ms400...bei denen steht dabei für autos mit vakuumservo...hat unser alfa das ? bzw. was ist das und woran erkenn ich das das ein auto sowas hat ??...

wielang habt ihr eig. zeitlich gesehen für den einbau gebraucht ?
MEIN
Alfa 146 1.6ts 16v



19

Donnerstag, 4. Juni 2009, 19:28

Ich würde einen nehmen, der seinen eigenen Unterdruck erzeugt. (also für ohne Unterdruck)

Du kannst zwar die Unterdruckleitungen am Motor anzapfen, aber es kann dir keiner sagen, ob das negative Auswirkungen auf die weitere Funktion des Bremskraftverstärkers hat...

Roland
Hier wird Benzin noch mit Liebe verbrannt.
159 2.2JTS ...natürlich in rot...

dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

20

Donnerstag, 4. Juni 2009, 19:44

hmmm...ok...

so wie du das dann sagst, komm ich zu dem ergebnis das die leute was bereits einen eingebaut haben dann einen eingebaut haben den man an vakuum anzapft oder ?

also ms300 bzw. 400 ?
MEIN
Alfa 146 1.6ts 16v