Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Alfa-Power.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

41

Mittwoch, 17. Juni 2009, 16:41

sodala mein tempomat ist heut ins haus geflogen...
leider bin ich das ganze wochenende auf einer hochzeit hab also erst nächste woche zeit...:-(
allerdings hab ich mir das zeug schonmal ganz genau angeschaut...dabei ist mir aufgefallen das in meinem ms50 packet das komplette befestigungsmaterial, dass du an die drosselklappe gehängt hast nicht vorhanden ist...muss es halt so gehen...ärgerlich ist es aber trodzdem
MEIN
Alfa 146 1.6ts 16v



0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

42

Mittwoch, 17. Juni 2009, 17:00

redest du mit mir oder eleflo?

BEI MIR: das ist selbstgebaut.
BEI ELEFLO: er hat das auch selbst gebaut ;-)

Zitat


redest du mit mir oder eleflo?


... also am ende eigentlich doch überflüssig die Frage.

ich kann dir genauere Infos geben, falls du sie brauchst... solltest mal schauen, aber ich denke mal du hast eher die selbe Drosselklappe wie eleflo.

Bei mir sind es zwei Blechwinkel und ein ALU-Vierkant-Hohlprofil. Bei mir geht das Seil vom Servo auch mit in der selben Führung wie der originale Gaszug -> Vorteil: immer optimaler Zugwinkel.



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

43

Mittwoch, 17. Juni 2009, 17:09

meinte eleflo...

und zwar das bauteil in seiner anleitung das mit 5.11 bezeichnet ist...also ist es aus dem bausatz nehm ich an...und ebenfalls die sich dort befindende befestigung des bowdenzugs...ist bei mir weder in der anleitung aufgeführt noch im karton dabei...

hab grad mal geschaut... der servo hat einen arbeitsweg von 40mm...der offenliegende bowdenzug hat bei mir 48mm...wenn man davor noch diese lasche zum aneinander befestigen der züge wegrechnet und einen evtl. mehreinzugwegs des originalen bowdenzugs haut das schon nicht mehr hin :o ... vllt ist das bei deiner drosselklappe anders...

najo irgendwas werd ich mir schon zammbasteln ^^ dann gibts noch eine dritte variante alla alfa...
MEIN
Alfa 146 1.6ts 16v



0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

44

Mittwoch, 17. Juni 2009, 17:34

Naja du brauchst ja nur näher an den Mittelpunkt des Kreises gehst, desto kleiner wird der Umfang ;-)

Ausserdem... Tempomat bei Vollgas geht eh nicht, weil das der Geschwindigkeitsbereich gar nich mitmacht - der Tempomat geht nur bis 180.



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0815fox« (17. Juni 2009, 17:34)


dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

45

Samstag, 27. Juni 2009, 11:27

mahlzeit
bin grad dabei den unterdruckservo anzuschließen nur leider vermisse ich den schlauch an den eleflo angeschlossen hat ?! der ist bei mir scheinst einfach nicht da ???

und bei 0815fox...der weiße kasten ist schon für die bremsflüssigkeit bei dir aufm bild ?! da muss ich nochmal genauer suchen gehen...hab ich ejtzt auch nicht gefunden :O ?!
ausserdem ist der servoschlauch schon sacken kurz -.- !! ^^
MEIN
Alfa 146 1.6ts 16v



dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

46

Samstag, 27. Juni 2009, 12:21

so hab den schlauch gefunden von eleflo den von 0815 nicht...
er geht bei mir unten in den ansaugschlauch rein...also dazu langt die schlauchlänge leider nicht...gibt es da noch irgendne andere möglichkeit ?! das ärgert mich total das ich nicht weiß welche leitungen unterdruck haben :o !! ^^
MEIN
Alfa 146 1.6ts 16v



0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

47

Samstag, 27. Juni 2009, 12:24

Na alle die Leitungen, die in den Luftansaugweg reingehen ;-)

Wenn bei dir dieser Schlauch existiert, dann ist er nicht zu übersehen. Er sitzt zwischen Ansaugbrücke und Luftmassenmesser und geht bei mir direkt nach oben aus dem Luftweg raus. Allerdings habe ich einen sehr alten ti - kann durchaus sein, dass der Schlauch bei dir längst nicht mehr existiert oder wo anders sitzt.



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

48

Samstag, 27. Juni 2009, 12:38

hmmm ne der scheint bei mir wirklich nicht existent zu sein und die variante von eleflo läuft bei mir leider ganz wo anderst lang...dazu ist mein schlauch viel zu kurz ?! das wer wenn der shclauch da sitzt wo er hätte sein sollen eh schon fast zu knapp geworden ?!

kann ich auch den hier rot eingekreisten schlauch abnehmen ???
ich glaub der geht in richtung kühlmittel ?! wer dann aber eher schlecht oder ? :o bin mir aber nid sicher weil der verschwindet zwischendrinn der schlauch
»dah146« hat folgendes Bild angehängt:
  • aaaaaadam.jpg
MEIN
Alfa 146 1.6ts 16v



dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

49

Samstag, 27. Juni 2009, 15:32

so hab jetzt mal nen mittagspäuschen eingelegt und viel festgestellt...die tempomaten unterscheiden sich ja doch in wesentlichen dingen ?!

bei mir ist zum beispiel von einem drehzahlsignal nie die rede ?!

jedoch kommen mir jetzt noch 2 - 3 fragen auf bevor ich endlich fertig bin...

mir fehlt noch das kabel vom fahrer zum motorraum...das kabel ist ja bereis am stecker und kann somit nur von drinnen nach draussen ?! das krig ich ja garnicht hin...und von draussen nach innen komm ich mit den drei käbelchen auch nicht ??! die zwengen sich da einfach nicht durch die gummitülle durch vorallem ist ja immer noch son stecker vorne drann der größer als die öffnung ist ?!

und ich brauch noch irgendwoher ein zündplus aus dem fahrerbereich...fellt euch da ein was ihr genommen habt ?! ich kann vor lauter kabel scho nixmehr sehen ich hab ja auch noch nen kabelbaum für meine fernzv drinnen...ich seh nurnoch kabels :o !!

das wars eigentlich danach bin ich fertig...

mir fehlt halt noch der unterdruck aber dazu werd ich mir wohl nen längeren schlauch besorgen müssen :o und quelle hab ich auch noch nicht die passende gefunden...

ich sehs positiv...wenn ich endlich fertig bin hab ich wenigstens ein bischen einbaugeld gespart :) ! ^^
MEIN
Alfa 146 1.6ts 16v



dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

50

Samstag, 27. Juni 2009, 18:06

mittlerweile hab ich alles auch schon wieder zammgebaut...lediglich der unterdruck fehlt mir da ich keine quelle ausmachen kann bis zu der dieser verfluchte schlauch langt...kann man sowas im obi praktiker atu kaufen ?
MEIN
Alfa 146 1.6ts 16v



51

Samstag, 27. Juni 2009, 18:35

Nein. Der Schlauch muss (notwendigerweise) Unterdruckfest sein.

Sowas kriegt man bei ATU,Leise, TipTop etc... u.U. auch als Meterware
Hier wird Benzin noch mit Liebe verbrannt.
159 2.2JTS ...natürlich in rot...

0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

52

Samstag, 27. Juni 2009, 20:52

Zu deinen Fragen...

Drehzahlsignal - du brauchst entweder ein Drehzahlsignal, oder ein Geschwindigkeitssignal, oder ein Signal von den Zündspulen. Das war bei mir ein blaues Kabel für Drahzahl ODER ein gelbes für Zündspule.

Ich habe alles hinter dem Instrumentencluster angeklemmt. Das Drehzahlsignal, die Betriebsspannung und Masse.

Die Kabel in den Motorraum ziehst du aus dem Steckergehäuse raus und steckst sie so durch (evtl. mit klebeband umwickel, damit die sich nicht verhaken.

Der rot eingekreiste Schlauch geht ans thermostat... also ich hab meinen noch nicht auf Vakuumkühlung (wärme absaugen) umgerüstet :clap:

Mach doch mal ein Foto was weiter oben links zeigt. In deinem Bild siehst du ja oben den Ansaugweg... Wenn du den weiter nach links verfolgst kommst du zu der Stelle, wo bei mir der winzige Schlauch sitzt, den ich angezapft habe.

Ich glaube auch nicht, dass der Schlauch all zu große Bedingungen abhalten muss:

er muss flexibel sein, stabil (also bei unterdruck nicht zusammenklappen), ich denke sowas findste auch im Baumarkt. Ich selbst wollte jedenfalls nicht den Schlauch vom Bremskraftverstärker zerschneiden, also hab ich mir das andre gesucht.

Schlauchlänge... tja das hängt davon ab, wo du die Bommel platziert hast. Mir persönlich gefällt logischerweise die Position bei mir besser als die beim eleflo... Leicht zugänglich und doch schön abseits...



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0815fox« (27. Juni 2009, 20:54)


dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

53

Samstag, 27. Juni 2009, 23:50

danke für die antworten :)

ja den weg in den innenraum den hab ich mir nachner frustweise als ich zufällig nen kleiderbügel aus draht und ne riesen holzschraube gesehen hab freigemacht...

erstmal die schraube(120cm lang) durch die gummitülle geschraubt...wieder raus
danach den kleiderbügel aufgebogen und durchgejagt..im fahrerraum bin ich dann rausgekommen...da hab ich dann vom fahrrad nen bremszug ausgebaut hab ihn an den kleiderbügel gehängt und in richtig rückwerts den kleiderbügel samt seilzug wieder raus...dann hatt ich schonmal nen kabel drinnen... :) daran noch die kabel die raussollten am seilzug festmontiert...und alles rausgeholt :) ! ^^

zündplus hab ich mir dann einfach irgendeins gesucht...hab halt noch überprüft ob sich bei motor an licht an radio etc allem möglichen irgendwas passiert...war aber nicht also dahin :) !

joa ob ich in obi fahr oder zu atu bleibt sich jetzt eig. gleich...werd am montag mal den weg dahinwagen...

@0815 ich mach mal noch mehr fotos :) ! bei mir kann man halt bischen blöd durchblicken wegen den ganzen zusätzlichen lpg schläuchen und was weiß ich was...

diesen kupplungsmagneten...?! ich hab das mit dem bremslichtschalter so verkabelt wie bei eleflo in der anleitung ?! die 2 braunen kabel vom kupplungsmagneten die tu ich doch einfach mit dadrannklemmen...also jeweils ein braunes zu dem was vom bremsslichtschalter kommt ?! oder ist da nicht was falsch ?

auf jedenfall ist alles fertig eingebaut nurnoch der schlauch muss angeschlossen werden und dann denk ich sollte das laufen ?!

eine frage noch...wie habt ihr denn den kupplungsmagnetschalter angebracht ?

also ich hab den magnet mit kabeln am pedal oben montiert und den ohne kabel hab ich an der zylinderstange festgemacht ?! irgendwie war ne andere möglichkeit für mich nicht erkennbar...jetzt bewegen sich beim betätigen halt beide teile sich voneinander weg...sollte aber ok sein weil ich drauf geachtet hab das die kabel nicht verhacken und genug weg haben :)!

---------------
so hab nochmal zwei bilder rausgekramt die eig. in die richtige richtung geknippst sein sollten ! vllt kannst du da was erkenn was für mich hilfreich ist :) ! sind allerdings noch bilder wo kein tempomat drinnen ist ;) !
»dah146« hat folgende Bilder angehängt:
  • DSCF0005.jpg
  • DSCF0008.jpg
MEIN
Alfa 146 1.6ts 16v


Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »dah146« (28. Juni 2009, 12:45)


0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

54

Sonntag, 28. Juni 2009, 19:06

Musst du mal ins Handbuch vom Tempomat schauen, da stehen drei Testprozeduren... damit kannst du abchecken, ob du alles richtig gemacht hast...


Also auf den Foto's seh ich jetzt kein verdächtiges schläuchelein... kp wo das bei den neueren Modellen sitzt... bei mir sitzt es ja ziemlich offensichtlich da oben rum. Vlt weiß eleflo wo das AGR-Ventil sitzt.



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

55

Dienstag, 30. Juni 2009, 20:03

hmmm
war heut bei der werkstatt meines vertrauens aber der konnt mir auf die schnelle auch keine leitung finden...wred wohl noch zu meinem lpg futzi fahren ...denn die anlage müsste doch auch von irgendwie her unterdruck beziehen(verdampfer) ?!

vllt gibt eleflo auch nochmal sein senf zu :) !
MEIN
Alfa 146 1.6ts 16v



eleflo

Starkstromfraktion

  • »eleflo« ist der Autor dieses Themas

Wohnort: Stuttgart Nord

  • Nachricht senden

56

Dienstag, 30. Juni 2009, 22:43

SENF *g*

Es gibt 2 Unterdruckleitungen: Zum Bremskraftverstärker und zum Ventil für die Kraftstoffdämpfe (nicht Abgasrückführung, das hat nur der JTD)
Die Kurbelgehäuseentlüftung endet vor der Drosselklappe, kann also nicht angezapft werden.

Der BKV ist hinter der Drosselklappe angeschlossen, Das Benzindampfventil hat seinen Anschluss auf der gegenüberliegenden Seite am Schaltsaugrohr. Das ist der blaue Schlauch auf dem Bild.
Ich würde davon aber die Finger lassen, wenn Benzindämpfe in das Servo gelangen könnts auch mal mit brennen anfangen.
145QV und 146TI novitec

145QV EZ:1/99 283Mm (05.18 ) Bilstein B6 , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

57

Mittwoch, 1. Juli 2009, 05:54

also bleibt zwangsläufig nur der bremskraftverstärker ? schade eig.wollt ich den nicht anfassen...liegt wohl am wort brems ... ^^

muss man den zwingend rausbauen oder kriegt man das t stück da auch so rein gefummelt ? hab irgendwo gelesen das wenn man den rauszupft das es sein kan das er nimmer richtig abdichtet an den enden ??
MEIN
Alfa 146 1.6ts 16v



0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

58

Mittwoch, 1. Juli 2009, 07:25

Du brauchst da gar nix rausbauen... du musst an den Schlauch zwischen Luftansaugweg und BKV rankommen, dann schneideste den durch und setzt das T-Stück rein. Oder du machst den Schlauch auf der einen Seite (am Luftweg) ab und setzt an das Ende das T-Stück und verbindest das andre Ende mit einem neuen Stück schlauch mit dem Luftweg - das ist die reversible Variante.

Ausserdem gibt es (zumindest bei meinem TI) offiziell ein Abgasrückführungsventil und damit eine Abgasrückführung.

"24 - E.G.R. modulation solenoid valve"

Da im Luftansaugweg ja ein Starker Unterdruck herrscht, glaube ich nicht, dass da wirklich Benzindämpfe in den Tempomat gedrückt werden.

Bei euch scheint das ja weggefallen zu sein, ich glaube das Blaue war was andres, bei mir ist das Schwarz...
»0815fox« hat folgendes Bild angehängt:
  • EGR.jpg



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0815fox« (1. Juli 2009, 07:27)


dah146

Kurvenmeister

Wohnort: dachau

  • Nachricht senden

59

Mittwoch, 1. Juli 2009, 18:26

hmm...also auf jedenfall besorgt mir meine autogasfreunde jetzt erstmal nen längeren schlauch... :) ! dann werd ich das mit dem bkv denk ich so machen...

aber mal rein theoretisch gedacht ?! könnt man doch auch einfach ein loch in den ansaugweg bohren...ist ja nur plaste uund den da reinstecken und abdichten ? würd ich natürlich nie machen xD aber sollte doch auch gehen oder ?


-----
es sind zwei leitungen vom bkv ? ich kenn nur die eine ? wo is da noch eine ?
MEIN
Alfa 146 1.6ts 16v


Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dah146« (1. Juli 2009, 19:34)


0815fox

Rennfahrer

Wohnort: Arth am See

  • Nachricht senden

60

Mittwoch, 1. Juli 2009, 20:55

Wo steht denn, dass es zwei gibt? Da steht nur, dass der Schlauch zwei Enden hat, aber das haben Schläuche so an sich. :grins: Ich hab jedenfalls noch nie einen Schlauch mit nur einem Ende gesehen :idee?:



Alfa 146 ti 2,0l Twin Spark BJ 1996, Motronic M2.10.3 / verschenkt am 21.2.2012
Alfa 159 distinctive 1,9l JTDM BJ 2006