Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Alfa-Power.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

-=Spike=-

...mal wieder fest, ne?!

Wohnort: Bochum

  • Nachricht senden

41

Dienstag, 2. Februar 2010, 21:24

xD

ja der ein oder andere kann aufgenommen werden...

kannste mir die schicken?

oder hochladen, wie auch immer. ich pfleg die ein



Alfa No2 RIP

RepHandbuch?

Alfa 145 Limited No. 76 | Alfa Romeo GT

42

Dienstag, 2. Februar 2010, 21:36

??
Du kannst die doch direkt aus der Nachricht sichern...? Rechtsklick und los... Sogar der Name stimmt dann.

So. Das waren jetzt alle.... :-D

P.S. Was nicht so tolles ist mir aber noch:
Der BUG, dass der Klick auf den grünen Pfeil neben einer Kategorie, die noch einen ungelesenen Beitrag enthält, nach wie vor zum letzten Beitrag im obersten Thread der Kategorie führt, nicht zum nächsten ungelesenen Beitrag, existiert immer noch.
»Roland0815« hat folgende Bilder angehängt:
  • giveup.gif
  • smilie_trink_039.gif
  • waf.gif
  • 34.gif
Hier wird Benzin noch mit Liebe verbrannt.
159 2.2JTS ...natürlich in rot...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Roland0815« (2. Februar 2010, 21:44)


43

Dienstag, 2. Februar 2010, 23:33

Den letzten Smilie kann man gut gebrauchen :-D :toll:

Donnie

Geradeausfahrer

Wohnort: Dortmund

  • Nachricht senden

44

Mittwoch, 3. Februar 2010, 08:28

Der BUG, dass der Klick auf den grünen Pfeil neben einer Kategorie, die noch einen ungelesenen Beitrag enthält, nach wie vor zum letzten Beitrag im obersten Thread der Kategorie führt, nicht zum nächsten ungelesenen Beitrag, existiert immer noch.
Also das Problem hab ich nicht. Wenn ich den grünen Pfeil klick komm ich direkt zu der ungelesenen ?(
NO BRAIN - NO HEADACHE !!!


45

Sonntag, 7. Februar 2010, 13:49

Hey,

wie kann ich den ersten Beitrag in meinem Thread bearbeiten,also den threadname/-überschrift?

-=Spike=-

...mal wieder fest, ne?!

Wohnort: Bochum

  • Nachricht senden

46

Sonntag, 7. Februar 2010, 17:17

Du selbst mittlerweile nicht mehr...

wir haben ein Zeitlimit eingestellt, das jeder User hat, um seine Beiträge zu editieren!

daher habt ihr auch nicht mehr die Möglichkeit den ersten Titel zu ändern.

Wenn Du einen allgemeineren Titel haben willst, schreib mir eine PN und ich änder den!

lg



Alfa No2 RIP

RepHandbuch?

Alfa 145 Limited No. 76 | Alfa Romeo GT

47

Sonntag, 7. Februar 2010, 17:19

Das ja voll blöd!! Kann man das nich wieder einführen?



Aber ich schreib dir trotzdem ne Pn!

48

Sonntag, 7. Februar 2010, 19:45

Ich hab noch einen BUG:

Die kleinen Themensymbole für Unterthemen sind noch grün, wenn ein neuer Beitrag vorliegt. :whistling:
Hier wird Benzin noch mit Liebe verbrannt.
159 2.2JTS ...natürlich in rot...

-=Spike=-

...mal wieder fest, ne?!

Wohnort: Bochum

  • Nachricht senden

49

Sonntag, 7. Februar 2010, 20:36

joa... "bug"

ich kümmer mich gleich nach der challenge darum



Alfa No2 RIP

RepHandbuch?

Alfa 145 Limited No. 76 | Alfa Romeo GT

woodi

Teile Tester

Wohnort: Dortmund

  • Nachricht senden

50

Montag, 8. Februar 2010, 14:35

Logo bei Update rausgeflogen... wird im laufe des Tages wieder eingestellt...
Strasse nass Fuß vom Gas, Straße trocken drauf den Socken...

Fahrzeugaufbereitung Raum Dortmund :peace: :toll:
www.auto-waescher.de

antocha

Kurvenschneider

Wohnort: Rheinberg NRW

  • Nachricht senden

51

Freitag, 12. Februar 2010, 17:47

Bilder Hochladen?

heyy leute,wie kann ich bilder hochladen muss paar stück im teile markt einfügen aber i-wie geht das nicht ? bin zu doof dafür ?(

BeRo

Kurvenmeister

Wohnort: Nürtingen

  • Nachricht senden

52

Freitag, 12. Februar 2010, 18:35

Kurze Anleitung zum Bilder einstellen:

* auf neues Thema erstellen/Antworten klicken
* Dateianhänge anklicken
* Datei(en) auswählen und hochladen
* Absenden

Guckst du auch hier -> Hilfe
*Kiffen macht vergesslich und gleichgültig. Weiß nicht mehr wer mir das gesagt hat, ist mir auch egal.*

Alfa Romeo 146 2.0 ti / BJ '99
Alfa Romeo 156 Sportwagon 2.5 V6 Distinctive Q-System / BJ 2004
Alfa Romeo 1300 GTA Junior / BJ 1969 / Vollrestaurierung 2005
"30 auf masse... das knallt klasse :thumbsup:

-=Spike=-

...mal wieder fest, ne?!

Wohnort: Bochum

  • Nachricht senden

53

Donnerstag, 29. April 2010, 22:28

da gestern ein Update gemacht wurde, wurden einige Kleinigkeiten überschrieben und ggf zurückgesetzt.

falls jemand die Option "sucht", dass man inaktive (offline) User-Freunde nicht in der Liste rechts im Portal angezeigt bekommt, der muss unter seinem Profil bei Einstellungen unter dem Karteireiter "Poral" nur n Haken entfernen! (ich sags deshalb weil ichs für mich wieder gesucht hab ^^)



Alfa No2 RIP

RepHandbuch?

Alfa 145 Limited No. 76 | Alfa Romeo GT

-=Spike=-

...mal wieder fest, ne?!

Wohnort: Bochum

  • Nachricht senden

54

Dienstag, 22. Juni 2010, 23:01

habe ein Abwesenheitssystem aktiviert....kann "muss" aber nicht genutzt werden ^^

dachte wäre vielleicht garnicht so unpraktisch, da ja ab Freitag ein Mod und n Admin fürn paar Tage hier fehlen ;)

wen es interessiert, aktivieren kann man das über "Profil bearbeiten" und dann "Einstellungen".

Dort kann man einen Termin bzw eine Dauer anhand eines Datums angeben und es aktivieren. Erscheinen tut das ganze auf der Hauptseite vom Forum unterhalb der Geburtstage...



Alfa No2 RIP

RepHandbuch?

Alfa 145 Limited No. 76 | Alfa Romeo GT

twin

the Rocket

Wohnort: Berlin

  • Nachricht senden

55

Freitag, 6. Mai 2011, 16:12

Portal-Ansicht

Wenn ich auf die Portal-Ansicht klicke erscheint öfter das Bild, ohne Beiträge.

Nicht immer, aber öfter, als die richtige Ansicht.
»twin« hat folgendes Bild angehängt:
  • portal.jpg

-=Spike=-

...mal wieder fest, ne?!

Wohnort: Bochum

  • Nachricht senden

56

Freitag, 6. Mai 2011, 21:02

hey Lars...

also "sowas" habsch noch nie gehabt..

übliche Verdächtige...lösch cookies und cache. guck obs weiterhin auftaucht :danke: ;)



Alfa No2 RIP

RepHandbuch?

Alfa 145 Limited No. 76 | Alfa Romeo GT

twin

the Rocket

Wohnort: Berlin

  • Nachricht senden

57

Samstag, 7. Mai 2011, 09:08

Hab jetzt den Browserverlauf gelöscht. War dann immernoch so. Dann habe ich über "F12" den Cache gelöscht. Jetzt werd ich mal guckn...

Edit: Ist immer noch! *gruebel*

Surfe mit IE9.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »twin« (7. Mai 2011, 09:33)


twin

the Rocket

Wohnort: Berlin

  • Nachricht senden

58

Dienstag, 10. Mai 2011, 18:06

Besteht immer noch. Ausserdem kommt dazu, dass wenn ich auf den Pfeil = "letzter Beitrag" eines Threads, werde ich nicht zum letzten Beitrag geleitet, sondern zu einen anderen.

59

Dienstag, 10. Mai 2011, 19:39

Das Problem habe ich schon immer... Man gewöhnt sich dran...
Hier wird Benzin noch mit Liebe verbrannt.
159 2.2JTS ...natürlich in rot...

twin

the Rocket

Wohnort: Berlin

  • Nachricht senden

60

Dienstag, 10. Mai 2011, 20:21

Echt? Och nöö, das war vorher nicht. Liegts am IE9?