Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Alfa-Power.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

441

Mittwoch, 30. Mai 2018, 13:14

Hab 2*die Spannung kontrolliert. War gut. Heute morgen kurz nen Schreck bekommen. Auto gestartet, Alles Aus, paar sek. später war die Einspritzdüsenleuchte wieder an

442

Donnerstag, 31. Mai 2018, 16:58

Kuckuck Ihr Lieben!

Mike und ich hatten ja vor zwei Wochen oder so in Simultan-Schraubarbeit Thermostat, Phasensteller, Wasserpumpe, Zahn- und Keilriemen beim 145er meines Holden und noch ein paar andere Sachen gewechselt und repariert. Am nächsten Tag ging tatsächlich auch da die dämliche Einspritzleuchte an. Heute hatte der Mike dann endlich Zeit, den Nockenwellensensor, der hinter den Riemenscheiben sitzt und dessen Kabel ganz dämlich hinter den Scheiben und an der WaPu vorbei geführt ist, zu wechseln.

(Er hatte den letzte Woche auslesen lassen und dabei war dieser Sensor ohne bzw. mit "wackelndem" Signal aufgefallen.)

Das war jetzt zwar nochmal ein Vormittag Arbeit - weil man eben wieder alles runter machen muss - aber die Leuchte ist aus. Insofern war das Auslesen tatsächlich sinnvoll, denn wir hatten das blöde Ding ja gar nicht "angefasst" und entsprechend war das eigentlich völlig abwegig, dass es das sein könnte. Wir hatten natürlich den Phasensteller im Verdacht, weil wir das Innenleben "russisch", also ziemlich ruppig und ohne den Phasensteller von der Nockenwelle zu trennen, repariert hatten. Aber der läuft einwandfrei und nun schnurrt auch alles wieder ohne Klickern und Mucken.

443

Donnerstag, 31. Mai 2018, 17:27

Da frei ich mich für euch aber.

Der Phasensteller gibt kein Fehler raus da ein rein mechanisches Bauteil.

444

Freitag, 1. Juni 2018, 20:37

Ich weiß, aber manchmal sind Warnlampen auch Ergebnis einer Kettenreaktion.

445

Freitag, 1. Juni 2018, 23:40

Da sagst was

446

Sonntag, 3. Juni 2018, 00:12

Hey Leute,

Heute war ich mal auf der Autobahn. Bei 140 ging nach 1min die Scheiss Einspritzleuchte an