Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Alfa-Power.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Dienstag, 1. Dezember 2015, 20:32

Okay ja habe letztens beim Trost nachgefragt u er meinte das er nichts findet.
Werde morgen mal beim stahlgrauer anrufen u da nachfragen.
Auf alfistinet gabs auch nichts u in der Bucht auch nicht.
Hoffe mal das der stahlgrauer was da hat.
Wenn nicht werde ich zu ar fahren.
Hätte ja sein können das es jemand weis.
LG Cem

Es haben sich bereits 2 Gäste bedankt.

ALFAPeter

Forenopa :)

Wohnort: Speyer/Rh.

  • Nachricht senden

22

Dienstag, 1. Dezember 2015, 20:47

CeEeM,
gib doch mal die FIN Nummer durch, vielleicht können wir die Original- ET.-Nummer rausfinden. Dann kannst Du die mal Googlen.

Gruß ALFAPeter
Man kann ein Auto nicht wie ein menschliches Wesen behandeln. Ein Auto braucht Liebe.
(Walter Röhrl)

23

Dienstag, 1. Dezember 2015, 21:50

Nabend Cem,

ich finde da einen Kupferring.Aussen 26, innen 18 und 1,5 dick... wenn ich die richtige Ablassschraube erwischt habe.Das soll eine gewöhnliche M18 x 1,5 sein, 22 lang.

Hab gerade gesehen,dass die Hersteller sich da auch nicht ganz einig sind.Febi gibt den Innenduchmesser mit 18,5 und die Stärke mit 2,5 an.
Febi Teilenummer soll 31118 sein.

Grüsse vom 8armigen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »octopus« (1. Dezember 2015, 22:02)


Es haben sich bereits 2 Gäste bedankt.

twin

the Rocket

Wohnort: Berlin

  • Nachricht senden

24

Dienstag, 1. Dezember 2015, 23:38

Ansonsten gibt's nen Tütchen mit ein paar verschiedenen Kupferringen beim Teilejogi und dazu nimmst noch ein Tube Klebedichtung zum rumschmieren und fertig. :D

Es haben sich bereits 2 Gäste bedankt.

25

Samstag, 5. Dezember 2015, 11:06

Hallo,
Also ich hab das Öl gewechselt war super einfach.
Aber ich muss schon sagen der is Wagen ist schön ziemlich knusprig ^^

Wollte den Luftfilter Einsatz auch wechseln aber ging nicht weil ich die Schrauben nicht auf bekam.
B.z. Da sind so spax Schrauben drin ubd da waren zwei überdreht.
Habe versucht den Boden nach unten zu ziehen u dann die Schraube zu öffnen hat aber auch nicht geklappt hat jemand ein Tipp für mich?

Habe dann noch den Innenraum Filter gewechselt ging auch ganz einfach den müsste man über das Handschuhfach raus ziehen u dafor eine Abdeckung weg bauen.

Hier mal ein paar Bilder.

Achja Thema ölschraube: da ist keine kupfersichrung drin sonder ein Gummi o-Ring. Find ich eigentlich ganz cool :)
LG Cem
»*CeEeM*« hat folgende Bilder angehängt:
  • image.jpg
  • image.jpg
  • image.jpg
  • image.jpg
  • image.jpg
  • image.jpg

Es haben sich bereits 2 Gäste bedankt.

26

Samstag, 5. Dezember 2015, 12:10

Das ist eine Ablassschraube von Ford...

Opel hätte ich mir vorstellen können.Vielleicht ist der 3,2 ja wie der 1,8 ein Opel bzw. GM Motor.Das Gewinde ist glaub ich das gleiche und die Abdichtung mit dem O-Ring auch.Nur bei Opel ist da ein Innentorx drin und bei Ford eben ein 13er Sechskant...

Da sieht man wieder mal,dass die Ersatzteillieferanten bei ihren Zuordnungen gelegentlich auch danebenliegen.Oft kannste nur selber gucken,was denn tatsächlich verbaut ist.

So ein Luftfiltergehäuse hab ich schonmal komplett ausgebaut,die Schraubenköpfe weggefräst,Deckel ab und die Reste der Schrauben mit der Gripzange rausgedreht.Bei dem ging auch nix mehr auf...

Viel Erfolg und Grüsse vom 8armigen

Es haben sich bereits 2 Gäste bedankt.

27

Samstag, 5. Dezember 2015, 21:32

Okay danke dir
Ja hab mir auch überlegt ihn komplett auszubauen hatte dann aber keine Lust mehr u 10 Uhr abends die spoßstabgen abzubauen nur wegen dem Luftfilter.
Werde den nächstes er machen.
LG Cem

Es haben sich bereits 2 Gäste bedankt.

twin

the Rocket

Wohnort: Berlin

  • Nachricht senden

28

Sonntag, 6. Dezember 2015, 18:58

Der 3.2er im 159 ist auch ein GM/Holden-Motor.

Es haben sich bereits 2 Gäste bedankt.

29

Mittwoch, 16. Dezember 2015, 19:32

Es musste ja iwann soweit sein!

Hei
Also habe doch das Öl gewechselt. Dafor hat man die Kette schon gehört.
Heute kam die Meldung Motor kontrollieren lassen Werkstatt aufsuchen!
Entweder es ist etwas kleines oder es steht die Kette drin :/.
Nunja werd die Woche mal in die Werke fahren u den guten mal auslesen lassen.
Hat denke ich auch was mit dem Ölwechsel zu tun.

Es hat sich bereits 1 Gast bedankt.

twin

the Rocket

Wohnort: Berlin

  • Nachricht senden

30

Mittwoch, 16. Dezember 2015, 22:26

Meine Glaskugel sagt: "Kette"

Wäre ja nicht unüblich, oder?

Es hat sich bereits 1 Gast bedankt.

31

Mittwoch, 16. Dezember 2015, 22:47

Jap das sagt meine auch xD
Ne des ist ein Problem bei dem Motor.
Nunja mal sehen was für ein Fehler drin steht.

Es hat sich bereits 1 Gast bedankt.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher