Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Alfa-Power.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 24. März 2018, 14:53

Fehler P0155 Heizung Lambasonde

er ursprüngliche Thread ist irgendwie verschollen, auch in meiner Hysterie nicht mehr zu finden...

Also: Das Auto war am Freitag zur Nachbesserung. Die Sonde war tatsächlich defekt, der Fehler wanderte mit der Sonde. Es ist jetzt eine Neue drin. Die ist wirklich 5-polig!

Bosch-Nummer: 1 928 404 687

Anbei das Foto von der Alten.
»Roland0815« hat folgendes Bild angehängt:
  • IMAG1648e.jpg
Hier wird Benzin noch mit Liebe verbrannt.
159 2.2JTS ...natürlich in rot...

2

Sonntag, 25. März 2018, 13:21

Mahlzeit!

Na wie schön,dass der Hobel wieder gesund ist...

Bevor Du die alte Sonde wegschmeisst guck da noch mal drauf.Ich meine nämlich,dass Deine Bosch Nummer nur die Nummer des Steckgehäuses ist.Die Nummer der Sonde steht an sich auf dem Blechkörper zwischen Sechskant und Kabelausgang.Nicht dass Du mit der Nummer mal eine Sonde bestellen willst ( Du hast ja noch eine,die wahrscheinlich genauso alt ist wie die jetzt getauschte) und dann ein böses Erwachen hast weil da nur ein Stecker kommt...

Grüsse vom 8armigen

3

Sonntag, 25. März 2018, 20:04

Die Sonde hab ich leider nicht bekommen :-(
Hier wird Benzin noch mit Liebe verbrannt.
159 2.2JTS ...natürlich in rot...

Verwendete Tags

Lambdasonde, P0155