Sie sind nicht angemeldet.

1

Donnerstag, 24. Mai 2018, 18:26

Spontanes Kupplungsversagen mit "Knurps" - jemand eine Idee?

Hallo zusammen!
Als ich heute Mittag plakativ an einer stark befahrenen Kreuzung auf der Linksabbieger-Spur einkuppelte und kurz noch warten musste, weil ein Entgegenkommender trödelte, machte es plötzlich mit getretenem Pedal und eingelegtem ersten Gang "KNURPS", einen kleinen Satz und Aus die Maus.

Den Gang raus und Motor wieder an, aber die Kupplung zeigt keine Wirkung mehr, obwohl sich das Pedal "normal" tritt.

Hat da jemand eine Idee zu?

Hätte der Spider 916 ein konventionelles Kupplungsseil, würde ich sagen "Das ist halt gerissen". Aber hat er das? Ich finde in den Ersatzteillisten nämlich keins.

Und wenn nicht, was isses dann? Und wie kommt man da dran?

Ich habe nämlich dazu nur zwei Möglichkeiten: Hier auf den Hof schleppen. Hier habe ich aber nur Auffahrrampen und keine Bühne.
Oder in die Werkstatt bringen. Denn die Bühne bei meinem Holden auf der Arbeit hat eine steile Auffahrt, da kriegen wir den nicht draufgeschoben ohne Antriebswirkung.

Erstmal fahr ich jetzt mit dem 145er einkaufen *grummel*
Vielleicht fällt inzwischen ja jemandem was ein. Echt mistig sowas!

eleflo

Starkstromfraktion

Wohnort: Stuttgart Nord

  • Nachricht senden

2

Donnerstag, 24. Mai 2018, 19:28

Unter der Batterie sitzt auf dem Getriebe der Kupplungsnehmerzylinder (Das System funktioniert hydraulisch, daher kein Seil) Du kannst mal schauen, ob sich da noch etwas bewegt oder nicht.
Normal bleibt das Kupplungspedal gedrückt, wenn die Hydraulik schlapp macht, daher befürchte ich, dass das Problem eher bei der Kupplung liegt.
Entweder hat es das Ausrücklager zerbröselt, oder in der Kupplungsscheibe ist eine Torsionsfeder gebrochen und macht nun Sperenzien.

Im ersten Gang anlassen uns direkt losfahren könnte eine Möglichkeit zum Manövrieren sein.
145QV und 146TI novitec

145QV EZ:1/99 283Mm (05.18 ) Bilstein B6 , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

3

Donnerstag, 24. Mai 2018, 21:43

Hi Claudia,

Was meinst du mit " Knurps"?
Wenn der Motor läuft und du die Kupplung trittst, Gibt's es Geräusche? Dann ist dein Ausrücklager durch. Hab ich schon 2 mal hinter mir da die super konstruierten Teile aus PLASTIK

-=Spike=-

...mal wieder fest, ne?!

Wohnort: Bochum

  • Nachricht senden

4

Freitag, 25. Mai 2018, 07:11

das Problem ist, wenn es sich gar nicht mehr kuppeln lässt und der Gang nicht einlegbar ist, weil die Kupplung nicht trennt.

Da ist Flos Ansatz der direktere Weg.

Ansonsten geb ich dir natürlich recht. N Ausrücklager meldet sich i.d.R. schon eher.



Alfa No2 RIP

RepHandbuch?

Alfa 145 Limited No. 76 | Alfa Romeo GT

5

Freitag, 25. Mai 2018, 09:22

Moinmoin :)

Danke Euch, ja Ausrücklager oder Federbruch ist auch meine Theorie. Die Mechanik bewegt sich normal, das Pedal tritt sich normal, also ist es nix mit der Hydraulik oder Geber/Nehmer-Mechanik.

Die Batterie ist im Spider hinter dem Beifahrersitz, aber ansonsten hast Du Recht, Eleflo.

Hab ich auch gestern als erstes überprüft.

Wenn der Motor aus ist, lässt sich die Schaltung auch schalten und die Gänge rasten ein. Also sollte es auch nicht das Getriebe sein. Erst wenn der Motor läuft wirken die Vorwärtsgänge wie "gesperrt" und nur der Rückwärts ließe sich mit Krachen einlegen.

Eventuell könnte es auch eine Schaltkralle sein. Wir werden sehen - ich hab den Wagen mangels geeigneter Bühne und Zeit jetzt erstmal vom ADAC gestern Abend zu einer Werkstatt meines Vertrauens bringen lassen und ruf da heute an, damit die sich das nächste Woche mal anschauen.

Danke und ich berichte, wenn ich mehr weiß :-)
Schönes Wochenende!

UKUli

Kurvenmeister

Wohnort: Völklingen

  • Nachricht senden

6

Freitag, 25. Mai 2018, 12:02

Mir ist mal eine Kupplungdruckplatte kaputt gegangen - lohnte sich aber nicht mehr zu machen damals.. passt so zu deiner Beschreibung.
Alfa 145 1,6 Boxer 1995, Alfa Spider 1600 1989, Laverda 500, Vespa Sprint 1977

Benzin ist zu teuer um es in langweiligen Fahrzeugen zu vergeuden.

eleflo

Starkstromfraktion

Wohnort: Stuttgart Nord

  • Nachricht senden

7

Freitag, 25. Mai 2018, 18:39

Wenn der Motor aus ist, lässt sich die Schaltung auch schalten und die Gänge rasten ein. Also sollte es auch nicht das Getriebe sein. Erst wenn der Motor läuft wirken die Vorwärtsgänge wie "gesperrt" und nur der Rückwärts ließe sich mit Krachen einlegen.

Dann trennt die Kupplung nicht sauber und die Gänge gehen wegen der Sperrsynchronisation nicht rein.
145QV und 146TI novitec

145QV EZ:1/99 283Mm (05.18 ) Bilstein B6 , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

8

Samstag, 26. Mai 2018, 08:37

Moinmoin :)


Ja, das sag ich ja. Ich hoffe, es ist nur das Ausrücklager und nichts hässlicheres. Leider kann ich das hier mit Bordmitteln nicht selbst machen und bin deshalb auf die Werkstatt angewiesen. Die hat aber Montag ne Steuerprüfung vor Ort in der Werkstatt. Also steht der Spider jetzt bis mindestens Mittwoch da um die Ecke auf der Straße :( Wobei mir in so nem Gewerbegebiet in ner nicht sehr sicheren Gegend bei uns echt nicht wohl ist.
Lässt sich aber leider nicht ändern. Ich hoffe, es ist noch alles dran, wenn ich das nächste Mal nachschauen gehe.

9

Samstag, 26. Mai 2018, 17:49

Das hoffen wir alle für dich Claudia

Gesendet von meinem HTC One_M8 mit Tapatalk

eleflo

Starkstromfraktion

Wohnort: Stuttgart Nord

  • Nachricht senden

10

Sonntag, 3. Juni 2018, 21:44

Was war jetzt genau futsch?
145QV und 146TI novitec

145QV EZ:1/99 283Mm (05.18 ) Bilstein B6 , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...