Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Alfa-Power.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 4. März 2006, 20:03

=[Motor]= Anschluss von Öltemperatur- & Öldruckmesser

Servus Leute !

Habe heute das Thema mit dem Joe gehabt, ob es Probleme geben könnte beim Anschluss zweier Ölmessgeräte (Öldruck und Öltemperatur).

Ich denke das ich mal hier im Forum gelesen habe, das es so ohne weiteres nicht gehen sollte.

Wenn ja, warum ?

Soweit ich mich erinnern kann & laut Joe's Info sollte ja DFXXX beide Messgeräte angeschlossen haben...... Wie hast du das gemacht ?

Hoffe auf zahlrieche Tipps und Erfahrungen, DANKE !!

Die Frage bezieht sich auf TS & BOXER !

:danke:

Broki

Rennfahrer

Wohnort: Wiesbaden

  • Nachricht senden

2

Samstag, 4. März 2006, 20:16

hi
nein das gibt keine probleme haben es auch so und zwar oben unter der ansaugspinne isn loch da haben wir den druckgeber und oberhalb des ölfilters ist noch ne öffnung da ist dann der temp. sensor so ist das beim boxer

gruss broki
SO ARBEITET DER PROFISCHRAUBER

...erst bauen, dann basteln, dann denken...
...schon wieder vergessen - nochmaaaal...
145 1.7 8V BOXER

3

Samstag, 4. März 2006, 20:24

Klappt das auch so beim TS ?

Broki

Rennfahrer

Wohnort: Wiesbaden

  • Nachricht senden

4

Samstag, 4. März 2006, 20:30

hm keine ahnung müsste aber .... weiss aber net ob du 2 öffnungen hast für son spass ....

naja notfalls kannst ja den temp. schalter da rein drehen wo jetzt die ölablasschraube ist müsste gehen und den druckgeber am ölfilter da isn anschluss beim ts für son spass

gruss broki
SO ARBEITET DER PROFISCHRAUBER

...erst bauen, dann basteln, dann denken...
...schon wieder vergessen - nochmaaaal...
145 1.7 8V BOXER

Samy

Rennlegende

Wohnort: Weil am Rhein

  • Nachricht senden

5

Samstag, 4. März 2006, 20:51

@Alfanatiker also falls du die Öffnung am Ölfilter findest könntest du ein Bild machen da ich das auch bald vor mir habe?

@broki das mit der Ölablassschraube dürfte Probleme geben da er ja eh schon ziemlich tief ist.....und wenn da auchnoch der Fühler rauskuckt nach unten.....

Falls alle Stricke reißen nehm doch so ein Ölmesstab mit Thermometer,gibts bei Conrad,so mache ich das!Der ist für eine Anzeige von glaub 60° bis 160°

Broki

Rennfahrer

Wohnort: Wiesbaden

  • Nachricht senden

6

Samstag, 4. März 2006, 20:53

naja danijel hat doch gewindefahrwerk :lachen: :lachen: hochschrauben zu gunsten der anzeige

gruss broki
SO ARBEITET DER PROFISCHRAUBER

...erst bauen, dann basteln, dann denken...
...schon wieder vergessen - nochmaaaal...
145 1.7 8V BOXER

Enzo84

Kurvenschneider

Wohnort: Gottmadinden (KN)

  • Nachricht senden

7

Samstag, 4. März 2006, 21:35

Am Ölfilter beim TS sind 2 blinsschrauben drin. Bei mir war es zumindest so.

@ Samy.

Das mit dem Ölmeßstab würd ich vergessen. Hatte es auch und es zeigt irgendwie zu ungenau! Und jedesmal beim Öl prüfen, mußt du wieder den Originalen holen! Ist ein s*****.
Ich fahr ein Alfa, was will ich mehr!!!

Alfa Romeo Junior 1,6 TS Edizione Sportiva! EZ.: 09.00!8-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Enzo84« (4. März 2006, 21:37)


eleflo

Starkstromfraktion

Wohnort: Stuttgart Nord

  • Nachricht senden

8

Samstag, 4. März 2006, 23:09

Ich hab in weiser Vorraussicht als ich mein Thermometer eingebaut hab mal bilder geschossen ;-)
»eleflo« hat folgende Bilder angehängt:
  • ölfilter.jpg
  • öltemp.jpg
145QV und 146TI novitec

145QV EZ:1/99 283Mm (05.18 ) Bilstein B6 , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

9

Sonntag, 5. März 2006, 08:54

sagt einmal wo habt ihr denn im Innenraum eure Messgeräte eingebaut! habt ihr das in der A-Säule drinnen?

Vielleicht habts ihr ja Fotos!

Alfa_145_Boxer

Kurvenmeister

Wohnort: Nürnberg

  • Nachricht senden

10

Sonntag, 5. März 2006, 10:00

@eleflo:
deine bella "säut" aber net schlecht mit öl :-(
Aktuell :

Alfa GT 1,9 JTD Sportiva
Alfa GTV 3,2 V6 24V (ehemalig 3,0)


Broki

Rennfahrer

Wohnort: Wiesbaden

  • Nachricht senden

11

Sonntag, 5. März 2006, 10:05

habs unter dem radio in diesem ablagefach drinn .... ne schicke blende gebaut und die instr. dann da rein eins links eins rechts...


gruss broki
SO ARBEITET DER PROFISCHRAUBER

...erst bauen, dann basteln, dann denken...
...schon wieder vergessen - nochmaaaal...
145 1.7 8V BOXER

J.B.S

Hobby-Racer

Wohnort: Nähe Rottweil

  • Nachricht senden

12

Sonntag, 5. März 2006, 11:35

fotos der anzeigeinstrumente wären echt super ! mittlerweile bin ich nämlich auch auf den geschmack gekommen und will sowas auch haben .... 8-)
Alfa GT 3.2 V6 24V Distinctive (BJ 2006)
Alfa 147 2.0 TS Selespeed Distinctive (BJ 2001)
Alfa 156 1.6 TS (MOMO Lederausstattung) (BJ 2000) (Winterauto)
Alfa 155 1.8 TS Sportiva (BJ 1995) (Winterauto)
Alfa 145 Quadrifoglio Verde (QV) 2.0 (BJ 1996)
Alfa 33 IMOLA 1.4 I.E. (BJ 1993)

Broki

Rennfahrer

Wohnort: Wiesbaden

  • Nachricht senden

13

Sonntag, 5. März 2006, 11:45

so hier mal ein bild wo die instrumente drin sind

gruss broki
»Broki« hat folgendes Bild angehängt:
  • instrumente.jpg
SO ARBEITET DER PROFISCHRAUBER

...erst bauen, dann basteln, dann denken...
...schon wieder vergessen - nochmaaaal...
145 1.7 8V BOXER

14

Sonntag, 5. März 2006, 12:06

Also sehe ich das richtig, das beim TS das so gemacht wird, wie auf diesem Bild ?
»alfanatiker« hat folgendes Bild angehängt:
  • oeltemp2.jpg

Broki

Rennfahrer

Wohnort: Wiesbaden

  • Nachricht senden

15

Sonntag, 5. März 2006, 12:08

ja das eine ist der tempfühler nur wirste daneben die druckdose net reinbekommen weil die ist zu breit das hängt dann am tempsensor aber mit nem t.stück oder nem winkel müsste es gehen

gruss broki
SO ARBEITET DER PROFISCHRAUBER

...erst bauen, dann basteln, dann denken...
...schon wieder vergessen - nochmaaaal...
145 1.7 8V BOXER

Marco (dc)

Back to the roots!

Wohnort: Nieder Mockstadt

  • Nachricht senden

16

Sonntag, 5. März 2006, 12:12

Also der orig. Druckgeber sitzt beim TS unterhalb des Ansaugers im Block. Da eine Kombiteil mit Druckmesser und geber verbauen und gut iss. Misst dann an der Stelle den Druck, an der Alfa auch misst.
Beste Grüße
Marco
-----------------------

wieder Alfa!

Broki

Rennfahrer

Wohnort: Wiesbaden

  • Nachricht senden

17

Sonntag, 5. März 2006, 12:14

ah.... wieder was gelernt dann isses ja beim ts das gleiche wie beim boxer .... gut zu wissen

gruss broki
SO ARBEITET DER PROFISCHRAUBER

...erst bauen, dann basteln, dann denken...
...schon wieder vergessen - nochmaaaal...
145 1.7 8V BOXER

18

Sonntag, 5. März 2006, 12:15

Zitat

Original von doncamillo
Also der orig. Druckgeber sitzt beim TS unterhalb des Ansaugers im Block. Da eine Kombiteil mit Druckmesser und geber verbauen und gut iss. Misst dann an der Stelle den Druck, an der Alfa auch misst.


Das hört sich ja klasse an Marco !

Hast du auch ein Bild davon wo das angeschlossen wird ?
Sorry bin in dieser Hinsicht hoffnungslos überfordert. ;-)

Mauro

Kurvenschneider

Wohnort: NRW

  • Nachricht senden

19

Sonntag, 5. März 2006, 12:31

die anzeigen hab ich hier verbaut
da hatt man sie am besten im Auge :dh:

klick for bild
Cuore Sportivo

Broki

Rennfahrer

Wohnort: Wiesbaden

  • Nachricht senden

20

Sonntag, 5. März 2006, 12:34

hm das ist auch mal ne andere idee net schlecht aber was machst wegen der lüftung

achso nochwas kürz mal deinen schaltknauf ... sieht ja aus wie ein bundeswehr munga :-D

gruss broki
SO ARBEITET DER PROFISCHRAUBER

...erst bauen, dann basteln, dann denken...
...schon wieder vergessen - nochmaaaal...
145 1.7 8V BOXER