Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Alfa-Power.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

41

Dienstag, 16. Januar 2007, 19:41

hier wird dir geholfen

gruß roman
Alfa 145 1.6 t.s ----->
Alfa 146 1.6 boxer ---->


Passat Variant 2.0 TDI DSG

auf der suche nach einen Spider 916 3.0 24V oder 3.2 24V

jies77

Geradeausfahrer

Wohnort: Kassel

  • Nachricht senden

42

Mittwoch, 17. Januar 2007, 18:34

...fehlerhafter Eintrag... :nee:
Alfa Romeo 145 - 1.6 TwinSpark - 01/97 bis 03/09 // jetzt Skoda Octavia II RS

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jies77« (18. Januar 2007, 12:46)


43

Mittwoch, 17. Januar 2007, 18:48

... stimmt ... :bää:
Alfa Romeo 145 1.6 TS Limited 500 No. 239

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »el pirata« (18. Januar 2007, 13:29)


ALFA-DOC

unregistriert

44

Mittwoch, 17. Januar 2007, 19:22

?( ?( ?( ?(

jies77

Geradeausfahrer

Wohnort: Kassel

  • Nachricht senden

45

Mittwoch, 24. Januar 2007, 15:17

Stelle f. Öltemperatursensor

Zitat

Original von alfanatiker
Also sehe ich das richtig, das beim TS das so gemacht wird, wie auf diesem Bild ?


Hallo!

OK - den Öldrucksensor kann man dort unterbringen :dh:,
aber den Temperatursensor nicht, da der Wert hier schon verfälscht ist.
Habt ihr noch eine Stelle wo ich u. U. direkt am Motor die Temperatur messen kann?

Guß
MaRiO
Alfa Romeo 145 - 1.6 TwinSpark - 01/97 bis 03/09 // jetzt Skoda Octavia II RS

46

Mittwoch, 24. Januar 2007, 19:58

Ja, du kannst den Geber anstatt der Ölablassschraube in die Ölwanne drehen.
Is aber nicht zu empfehlen, da du dir dann an jedem 2. Randstein den Geber abreißt und das Öl auf die Straße läuft.

Der Wert, der am Filter gemessen wird, ist zwar nicht 100%ig die Temperatur in der Ölwanne; aber wie genau ist dein Anzeigeinstrument und wie genau ließt du das Instrument ab? Wenn du da nur ein bischen schräg draufschaust, sind das schon ein paar Grad Differenz.
Alfa Romeo 145 1.6 TS Limited 500 No. 239

jies77

Geradeausfahrer

Wohnort: Kassel

  • Nachricht senden

47

Mittwoch, 24. Januar 2007, 20:10

Zitat

Original von el pirata
Ja, du kannst den Geber anstatt der Ölablassschraube in die Ölwanne drehen.
Is aber nicht zu empfehlen, da du dir dann an jedem 2. Randstein den Geber abreißt und das Öl auf die Straße läuft.

Der Wert, der am Filter gemessen wird, ist zwar nicht 100%ig die Temperatur in der Ölwanne; aber wie genau ist dein Anzeigeinstrument und wie genau ließt du das Instrument ab? Wenn du da nur ein bischen schräg draufschaust, sind das schon ein paar Grad Differenz.


Da gebe ich Dir recht...mal sehen, sonst hat keiner eine Idee??? :idee?:
Alfa Romeo 145 - 1.6 TwinSpark - 01/97 bis 03/09 // jetzt Skoda Octavia II RS

eleflo

Starkstromfraktion

Wohnort: Stuttgart Nord

  • Nachricht senden

48

Mittwoch, 24. Januar 2007, 20:15

So falsch ist der Thermofühler in der Nähe vom Filter nicht, denn damit hast du die Temperatur Öltemperatur, mit der der Motor versorgt wird. In der Ölwanne kann eine ganz andere Temperaturverteilung vorliegen, je nachdem wo du misst. Das Öl, welches von der Ansaugseite her wieder in die Wanne zurückläuft ist um einiges kälter wie das Öl von der Abgasseite.
145QV und 146TI novitec

145QV EZ:1/99 275Mm (09.16) Koni Gelb , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

49

Montag, 5. Februar 2007, 21:19

RE: Kabel-Salat

Zitat

Original von jies77
Hallo !

Ich frage mich gerade, wo bzw. wie ihr die Kabel vom Ölfilter in den Innenraum (Mittelkonsole) verlegt habt.
Kann hier jemand eine kleine "Wegbeschreibung" posten?

Vielen Dank!!!
Mario :king:


Das wurde leider noch immer nicht besprochen! :( Wie kommt man denn mit dem Kabel jetzt am dümmsten in den Innenraum??

Darklord

Schuuuuulz

Wohnort: Bönnigheim

  • Nachricht senden

50

Montag, 5. Februar 2007, 22:21

Schau mal ins HtD, dort gibts nen Threat soweit ich weiß, wie man Kabel vom Motorraum in den innenraum verlegt. Einfach mal die SuFu benutzen, dort wird sich sehr sehr viel nützliches finden.

Gruß Joe!!
was hat mehr Stil und Sportlichkeit zugleich als ALfa?!

__________________________




>>>Meine Homepage<<<

eleflo

Starkstromfraktion

Wohnort: Stuttgart Nord

  • Nachricht senden

51

Montag, 5. Februar 2007, 23:29

Beim TS auf der BF seite hoch, innen am federbeindom vorbei in den Wasserkasten (das ist der Bereich mit dem Wischergestänge etc. drin. Dort parallel zur Waschwasserleitung für hinten auf die linke seite rüber und in den Innenraum.

Bilder hier im vorletzten Post:
eleflos QV (Bollerwagen): Tempomat
145QV und 146TI novitec

145QV EZ:1/99 275Mm (09.16) Koni Gelb , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eleflo« (5. Februar 2007, 23:31)


52

Dienstag, 6. Februar 2007, 06:35

Zitat

Original von roman85
hier wird dir geholfen

gruß roman


@clemsi

hab ich doch hier gepostet?
Alfa 145 1.6 t.s ----->
Alfa 146 1.6 boxer ---->


Passat Variant 2.0 TDI DSG

auf der suche nach einen Spider 916 3.0 24V oder 3.2 24V

53

Freitag, 23. März 2007, 18:29

Zitat

Original von ALFA-DOC
Folgende Frage:

- Welches Gewindemaß haben die 2 Blindschrauben am Ölfilter und wie tief sind die ca.?

Alfa-Doc


Kann das einer beantworten??
145er 1.6TS BJ:1998

54

Freitag, 23. März 2007, 18:40

Gewinde ist M18 x 1,5 mm, die Blindschrauben dürften ca. 12 mm tief reingehen. Dahinter ist auch noch ein Stück Platz. Zu tief sollte man allerdings nichts reindrehen. Schließlich soll noch genug Öl durchfließen...
Alfa Romeo 145 1.6 TS Limited 500 No. 239

ALFA-DOC

unregistriert

55

Freitag, 23. März 2007, 18:54

Ganz genau,

M18x1,5!!! Ich habe ein ebenfalls das Gewinde in einer Tiefe von 12mm machen lassen, somit konnte ich den Geber noch 3mm rausschauen lassen und habe somit zusammen eine Tiefe von 15mm. Läuft alles ohne Probleme!

greetz

Alfa-Doc

PS:
Im Anhang mal eine von mir erstellte Zeichnung, von meinem Adapter, allerdings ist die
Mittelbohrung spezifisch auf den jeweiligen Geber bemaßt, also nicht beirren lassen!
»ALFA-DOC« hat folgendes Bild angehängt:
  • Adapter-2.jpg

56

Freitag, 23. März 2007, 20:20

Wie sind eure Erfarungen mit dem Blindstopfen. Gehen Sie gut raus??

Ich hab leider erst vor ca.1 Monat den Ölwechsel durchgeführt, kann man die
Blindstopfen auch ausbauen, wenn das ÖL nicht abgelassen worden ist?

Wie habt ihr das ganze abgedichtet mit einem Kupferring?
Oder/und mit Teflonband?? Ist die Fläche plan??


Gruß

Alfista_145

PS. Ich hab mir mal alles zusammen gestellt und wollt mal fragen oder Preis so OK ist oder ob es irgendwo anderes günstiger geht:



raid hp Öl-Temperatur-Anzeige Night Flight 39,90 € Stk



raid hp Öl-Druck-Anzeige Night Flight 39,90 € Stk



raid hp Öl-Druck Geber mit Gewinde 1/8 Zoll 27 NPT konisch 15,90 € Stk


raid hp Öl/Wasser-Temp-Geber mit Gewinde 1/8 Zoll 27 NPT konisch 6,50 € Stk



raid hp Gewindeadapter (1/8 " auf M18x1,5) f.Geber mit Innengewinde 1/8 Zoll 27 NPT konisch 2 Stk 6,00 €




108,20 €
Inkl. Mwst. 19,00% von 108,20 €

17,28 €
Gesamtbetrag

108,20

Was meint Ihr??
145er 1.6TS BJ:1998

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »alfista_145« (23. März 2007, 20:39)


ALFA-DOC

unregistriert

57

Samstag, 24. März 2007, 13:55

Hallo,

die Preise sind meiner Meinung nach durchaus vertretbar, denke ich...

Die Blindschraube, geht ganz einfach raus, da brauchst dir eigentlich keine Sorgen machen. Einfach einen kleinen Eimer drunter, Schraube raus, warten bis die ein zwei hundert milliliter öl rauströpfeln, dann die Fläche alles schön sauber machen und den Adapter samt Geber reinbasteln... Bei mir reichte ein Kupferdichtring vollkommen aus.
Ist bis zum heutigen Tag 100% dicht!

Und anschließend nicht vergessen, das aufgesammelte Öl wieder reinzukippen!

greetz

Alfa-Doc

58

Samstag, 24. März 2007, 19:00

Danke alfa-doc.

Wie steht's mit der verkabelung? ist es kompliziert??
145er 1.6TS BJ:1998

59

Sonntag, 25. März 2007, 11:18

ich hab bei mir öldruck und temperatur montiert öldruck geht nur anbundzu und wenn er geht koppelt er sich mit der temperatur anzeige und schwankt hin und her kann es an dem gemeinsam genutzten masse kabel liegen oder woran?

ALFA-DOC

unregistriert

60

Sonntag, 25. März 2007, 18:09

Zitat

Original von alfista_145
Wie steht's mit der verkabelung? ist es kompliziert??


Wenn es sich nur um die Öltemperaturanzeige sowie Öldruckanzeige dreht, sollte das
eigentlich für jedermann machbar sein.

Die Kabel von den Gebern im Motorraum, habe ich bspw. am rechten Längsträger entlang gelegt in Richtung Wasserkastenabdeckung. Hier kann man dann auch wunderbar die Kabel in den Innenraum durchführen zu den Instrumenten.

Die Instrumente anzuschließen, sollte sich ja dann aus den Anleitungen selbst verstehen! Aber allgemein sollten da nicht mehr wie: Versorgungsspannung, Masse, Beleuchtung und Signal vorhanden sein....

gruß

Alfa-Doc

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher