Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Alfa-Power.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Alfa_145_Boxer

Kurvenmeister

Wohnort: Nürnberg

  • Nachricht senden

21

Donnerstag, 25. Mai 2006, 00:02

also der Rost vorne nahe der Stosstange ist bei JEDEM 145 und zwar ist dass das Halterungsblech für Kühler evtl. kondensator wenn man klima hat ist z.B. im Barchetta auch verbaut und ist eben typisch...
also bei meinem Boxer hatte ich Rostprobleme am Unterboden und an meinem 2000er 145 null,null alles wie neu..
Grüsse
dominik

meiner meinung auch die schwanckende Verarbeitungsqualität der italiener ein 94er 145 kann komplett ohne rost sein während dessen ein 99er totalen Rostbefall hat... ;-(
Aktuell :

Alfa GT 1,9 JTD Sportiva
Alfa GTV 3,2 V6 24V (ehemalig 3,0)


Alfa_145_Boxer

Kurvenmeister

Wohnort: Nürnberg

  • Nachricht senden

22

Sonntag, 11. Juni 2006, 15:59

hat sonst noch jemand probleme mit rost ?
Aktuell :

Alfa GT 1,9 JTD Sportiva
Alfa GTV 3,2 V6 24V (ehemalig 3,0)


23

Sonntag, 11. Juni 2006, 16:45

@ Flash-LE

probiers mal mit Teerentferner. Bei unseren Autos war das genauso als die unsere Straße neu gemacht haben. Es sah aus wie Rost, war aber in Wirklichkeit nur Teer.

Bei meinem 96 er Boxer hatte ich bis jetzt ne Durchrostung am Motorträger und am Unterboden wo die Stöße vom Unterbodenschutz zusammen gehen.

Am besten entrosten dann halt schweissen und ordentlich dicken Unterbodenschutz drauf, so fällt das gar net auf. :grins:
"Realität ist nur eine Illusion, die durch den Mangel an Alkohol hervorgerufen wird"

Johnnie Walker

eleflo

Starkstromfraktion

Wohnort: Stuttgart Nord

  • Nachricht senden

24

Sonntag, 11. Juni 2006, 17:13

ich hab eher das Problem, dass bei mir der Längsträger im Bereich der Batterie gammelt
145QV und 146TI novitec

145QV EZ:1/99 275Mm (09.16) Koni Gelb , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

kraboni

Geradeausfahrer

Wohnort: Tirol

  • Nachricht senden

25

Sonntag, 11. Juni 2006, 19:50

Ihr macht mir alle Angst!

Ich werde so schnell wie möglich vorsorgen, meiner ist BJ 2000 und ich möchte noch lange Spaß damit haben :nee:
Wer dauernd Kaffepause macht kann nicht alle Tassen im Schrank haben

maestro

Formerly Known As DFXXX

Wohnort: München

  • Nachricht senden

26

Sonntag, 11. Juni 2006, 19:52

Zitat

Original von eleflo
ich hab eher das Problem, dass bei mir der Längsträger im Bereich der Batterie gammelt


Die Träger bei der Batterie san bei mir noch alle top. Hatte die Batterie samt Haltern etc. vor kurzem draußen.

anaconda_one

Kurvenmeister

Wohnort: Hemmingen

  • Nachricht senden

27

Sonntag, 11. Juni 2006, 22:12

...habe bei mir eine Stelle unmittelbar unterm rechten Außenspiegel entdeckt. Ist ungefähr so groß wie ne Erbse. Weiß jetzt nicht ob es normal ist oder ob da was hintergelaufen sein könnte. Vielleicht ist es auch irgendwie anders mal beschädigt worden und mit der Zeit vergammelt...


Ciao


2000er QV

_______________***wer später bremst ist länger schnell***_______________

kraboni

Geradeausfahrer

Wohnort: Tirol

  • Nachricht senden

28

Montag, 12. Juni 2006, 09:50

Zitat

Original von anaconda_one
...habe bei mir eine Stelle unmittelbar unterm rechten Außenspiegel entdeckt. Ist ungefähr so groß wie ne Erbse. Weiß jetzt nicht ob es normal ist oder ob da was hintergelaufen sein könnte. Vielleicht ist es auch irgendwie anders mal beschädigt worden und mit der Zeit vergammelt...


Ciao


Ist bei mir genau dasselbe, ich habe vor dem Winter alles abgeschliffen und samt Rostumwandler und extra gemischtem Lack ausgebessert und trotzdem hat es wieder zu rosten angefangen.
Das Problem war, dass das Spiegeldreieck (sobald ich es festgezogen hatte) an derselben Stelle den Lack beschädigt hat...
Wer dauernd Kaffepause macht kann nicht alle Tassen im Schrank haben

anaconda_one

Kurvenmeister

Wohnort: Hemmingen

  • Nachricht senden

29

Montag, 12. Juni 2006, 10:18

...@kraboni da deiner auch Baujahr 2000 ist scheint es also ein produktionsbedingter Fehler zu sein zu sein. Hmm schon ärgerlich, werde die Sache auch mal in Angriff nehmen müssen...


Ciao


2000er QV

_______________***wer später bremst ist länger schnell***_______________

kraboni

Geradeausfahrer

Wohnort: Tirol

  • Nachricht senden

30

Montag, 12. Juni 2006, 10:50

@anaconda_one:

Bild Spiegeldreieck

so schauts bei mir aus (auf dem Bild mit Rostumwandler - derzeit wieder in "Rost" :dr:)
Wer dauernd Kaffepause macht kann nicht alle Tassen im Schrank haben

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kraboni« (12. Juni 2006, 10:52)


anaconda_one

Kurvenmeister

Wohnort: Hemmingen

  • Nachricht senden

31

Mittwoch, 14. Juni 2006, 12:24

...jo genau die Stelle meine ich. Hast du nur nachlackiert oder noch was anderes gemacht? Wen das nachlackierte nach ein paar Wochen wieder rostet, lohnt sich der Aufwand kaum...


Ciao


2000er QV

_______________***wer später bremst ist länger schnell***_______________

kraboni

Geradeausfahrer

Wohnort: Tirol

  • Nachricht senden

32

Mittwoch, 14. Juni 2006, 15:02

In meinem Fall muss ich, sobald ich den Rost wieder "entferne", das Spiegeldreieck-Plastik etwas bearbeiten, da es sobald ich es wieder festschraube den Lack abschabt und spätestens nächsten Winter der Rost wieder kommt...

Ich habe damals den Rostumandler verwendet, lackiert und bin danach noch mit Klarlack drüber, allerdings schaut es jetzt wieder genau gleich aus wie vorher...
Wer dauernd Kaffepause macht kann nicht alle Tassen im Schrank haben

eleflo

Starkstromfraktion

Wohnort: Stuttgart Nord

  • Nachricht senden

33

Donnerstag, 4. Januar 2007, 20:53

Jetzt hab ich bei mir auch Gammel gefunden... zum kotzen... will doch mein Auto noch ein paar Jahre fahren. Bin eher durch Zufall drauf gestoßen. Wollte den Innenkotflügel rausmachen und knirsch...
»eleflo« hat folgendes Bild angehängt:
  • rostloch.jpg
145QV und 146TI novitec

145QV EZ:1/99 275Mm (09.16) Koni Gelb , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eleflo« (4. Januar 2007, 20:57)


34

Donnerstag, 4. Januar 2007, 21:29

:shock: Ich fahre ja auch den Diesel vom BJ 99, konnte aber bis jetzt keine so sehr starke Rostbildung feststellen! Nur an wenigen Stellen wo der Lack Stellenweise ein bisschen abplatzt, sonst nichts, auch unterm Wagen auch fast nichts! Zu meinem Glück :grins: Vielleicht waren die alle von euch beschriebene Autos sogenannte "Montagsautos" :laugh:

mike-gap

...lebt im Eper....

Wohnort: Garmisch-Partenkirchen

  • Nachricht senden

35

Donnerstag, 4. Januar 2007, 22:59

Das "Rostproblem" wurde hier im Forum schon mal besprochen. Es scheint, als hätte ALFA bei den späteren Modellen die Blechstärke verringert, und auch bei der Rostvorsorge nachgelassen.
Ich war letztes Jahr mit meinem 146 Bj.06/95 beim TÜV, und da war Rost überhaupt kein Thema. An so versteckte Ecken, wie hinter dem Innenkotflügel hat natürlich keiner geguckt.
Allerdings ist mir jetzt der Auspuff ( original ALFA ca. € 250,--) nach nur drei Jahren durchgerostet - zwei Löcher im Mitteltopf.
Hab mir jetzt einen billigen bei eBay bestellt.
Wenn ich da jedes Jahr einen neuen brauchen sollte, ist das noch immer günstiger, als das Original, wenn man sich die Arbeitskosten sparen kann.
It's nice to be a Preiss, but it's higher to be a Bayer.
146 1,6 :boxer: 103 PS 06/95 schwarz 191000 km
Lagerschaden, Exitus 06/08 :tot:

eleflo

Starkstromfraktion

Wohnort: Stuttgart Nord

  • Nachricht senden

36

Freitag, 5. Januar 2007, 00:39

Ich muss schauen ob ich mit der Durchrostgarantie da noch was biegen kann. Hab noch bis zum 14.1. die 8 Jahre Garantie gegen durchrostung. Wie gesagt, bin da ja auch nur durch Zufall drauf gestoßen.
145QV und 146TI novitec

145QV EZ:1/99 275Mm (09.16) Koni Gelb , Eibach Anti-Roll-Kit, Spezial-Auspuffanlage, gepimpte Fensterheber, Ölthermometer, AHK, Tempomat, polierte Kanäle, Fächerkrümmer, längerer 5. Gang, ABS mit EBD, LED Funzeln...

Guido146

Geradeausfahrer

Wohnort: Berlin

  • Nachricht senden

37

Freitag, 5. Januar 2007, 06:04

Meiner ist auch ein 99'er und ich habe nicht's festgestellt, weder oben noch unten. Sieht fast aus wie neu. Bis auf den Mitteltopf, aber da hab ich keine Ahnung, wie alt der ist :grins:.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Guido146« (5. Januar 2007, 06:06)


38

Freitag, 5. Januar 2007, 11:18

@ Eleflo
Na dann nix wie in die Werkstatt! Die Reperatur bekommst Du bezahlt und wenn Du Glück hast noch ne komplette Vorsorge am ganzen Auto.
Hatte schonmal so ein Erlebnis, da war das kein Thema.
"Realität ist nur eine Illusion, die durch den Mangel an Alkohol hervorgerufen wird"

Johnnie Walker

Alfa_145_Boxer

Kurvenmeister

Wohnort: Nürnberg

  • Nachricht senden

39

Freitag, 5. Januar 2007, 11:21

eleflo dass ist zu 100 Prozent Garantie !!!!

andyeberz :

normalerweise dürfte ein99er null rost haben....!!!
Aktuell :

Alfa GT 1,9 JTD Sportiva
Alfa GTV 3,2 V6 24V (ehemalig 3,0)


40

Freitag, 5. Januar 2007, 13:25

ddas heisst ich darf jetzt, solange die Durchrostgarantie noch da ist, zum Alfa-Händler gehen und auch wegen dieser kleinen Stellen von Rost eine komplette Vorbehandlung unterm und am Wagen verlangen ? Oder wirklich nur dann wenn schon etwas abfällt? :idee?: